<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"><!--<![endif]-->

<!-- Google Ads -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var leaderboardMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], [320, 50]).
    	// tablets
       	addSize([800, 300], [728, 90]).build();
   	var topBanner = googletag.sizeMapping().
	  	// smartphone
	     	addSize([0, 0], []).
	  	// tablets
	     	addSize([768, 600], 'fluid').build();
    var filmstripMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], []).
    	// tablets
       	addSize([300, 400], [300, 600]).build();
    var splashMap = googletag.sizeMapping().
      // smartphone
        addSize([0, 0], []).
      // and bigger
        addSize([1025, 600], [640, 480]).
        addSize([1400, 600], [1100, 500]).build();
		var stickyMap = googletag.sizeMapping().
			// smartphone
       	addSize([0, 0], [320, 50]).
	  	// and bigger
        addSize([768, 600], []).build();
    googletag.defineSlot('/43271057/AAA_Topbanner_Takeover', ['fluid'], 'div-gpt-ad-1554115192313-0').defineSizeMapping(topBanner).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard', [[728, 90], [320, 50]], 'div-gpt-ad-1518099474852-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard_2', [[728, 90], [320, 50]], 'div-gpt-ad-1521832548877-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_leaderboard3', [[320, 50], [728, 90]], 'div-gpt-ad-1524822090407-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Filmstrip', [300, 600], 'div-gpt-ad-1518099514073-0').defineSizeMapping(filmstripMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_stickyfooter', [320, 50], 'div-gpt-ad-1525087110545-0').defineSizeMapping(stickyMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_Static_interstitial', [[640, 480], [1100, 500]], 'div-gpt-ad-1578665512602-0').defineSizeMapping(splashMap).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- end Google Ads -->

<link href="https://fonts.googleapis.com/css?family=Volkhov" rel="stylesheet">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFC5WJX');</script>
<!-- End Google Tag Manager -->

<script>
    !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
    r.invoke.apply(r,arguments):r.queue.push(arguments)},
    r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
    f.FeathrBoomerang=r;var g=e.createElement(a),
    h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
    g.async=!0,g.src=t,h.appendChild(g)}
    }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");

    feathr("fly", "587645308e80271936e70cfa");
    feathr("sprinkle", "page_view");
    </script>

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://accessaa.co.uk/xmlrpc.php">

		
		<!-- head extras -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kPoLfs5GC8zxZh88ujBHg617U95ytKWKzhrNxl5z7p8" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>O2 Arena’s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity - Access All Areas</title>
	<link rel="canonical" href="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="O2 Arena’s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity - Access All Areas" />
	<meta property="og:description" content="On the back of two remarkable shows at The O2 arena (cap. 23,000) by Gorillaz on 10 and 11 August, the first full capacity events at the AEG-owned venue in more than 500 days, its VP and general manager Steve Sayer (pictured) tells Access what it meant for the team involved, how the Covid mitigation [&hellip;]" />
	<meta property="og:url" content="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/" />
	<meta property="og:site_name" content="Access All Areas" />
	<meta property="article:published_time" content="2021-08-12T15:41:08+00:00" />
	<meta property="article:modified_time" content="2021-08-12T15:56:25+00:00" />
	<meta property="og:image" content="https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_0287.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Christopher Barrett" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://accessaa.co.uk/#website","url":"https://accessaa.co.uk/","name":"Access All Areas","description":"","potentialAction":[{"@type":"SearchAction","target":"https://accessaa.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#primaryimage","inLanguage":"en-GB","url":"https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_0287.jpg","contentUrl":"https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_0287.jpg","width":1200,"height":800,"caption":"Photographer: www.lukedyson.com"},{"@type":"WebPage","@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#webpage","url":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/","name":"O2 Arena\u2019s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity - Access All Areas","isPartOf":{"@id":"https://accessaa.co.uk/#website"},"primaryImageOfPage":{"@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#primaryimage"},"datePublished":"2021-08-12T15:41:08+00:00","dateModified":"2021-08-12T15:56:25+00:00","author":{"@id":"https://accessaa.co.uk/#/schema/person/0004fe620a8d7cfdfcae99aac00a7870"},"breadcrumb":{"@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/"]}]},{"@type":"BreadcrumbList","@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://accessaa.co.uk/","url":"https://accessaa.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/#webpage"}}]},{"@type":"Person","@id":"https://accessaa.co.uk/#/schema/person/0004fe620a8d7cfdfcae99aac00a7870","name":"Christopher Barrett","image":{"@type":"ImageObject","@id":"https://accessaa.co.uk/#personlogo","inLanguage":"en-GB","url":"https://accessaa.co.uk/wp-content/uploads/2020/07/chris-barrett.jpg","contentUrl":"https://accessaa.co.uk/wp-content/uploads/2020/07/chris-barrett.jpg","caption":"Christopher Barrett"},"description":"Christopher Barrett is the Editor of Access All Areas. You can reach him at cbarrett@mashmedia.net","url":"https://accessaa.co.uk/author/cbarrett/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Feed" href="https://accessaa.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Comments Feed" href="https://accessaa.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; O2 Arena’s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity Comments Feed" href="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/accessaa.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://accessaa.co.uk/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://accessaa.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://accessaa.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://accessaa.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://accessaa.co.uk/wp-content/plugins/issuem/css/issuem.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://accessaa.co.uk/wp-content/plugins/issuem/css/flexslider.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/library/css/style1020px.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-15zine-child-css'  href='https://accessaa.co.uk/wp-content/themes/15zine-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://accessaa.co.uk/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://accessaa.co.uk/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//accessaa.co.uk/wp-content/uploads/pum/pum-site-styles.css?generated=1628083249&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C700%7CZilla+Slab%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://accessaa.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/accessaa.co.uk\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.8.4' id='jquery-issuem-flexslider-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.5' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.5' id='nf-front-end-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","security":"c7efaf2589"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/advanced-iframe/js/ai.js?ver=1' id='ai-js-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://accessaa.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://accessaa.co.uk/wp-json/wp/v2/posts/5278804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://accessaa.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://accessaa.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p6krRF-m9g0' />
<link rel="alternate" type="application/json+oembed" href="https://accessaa.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faccessaa.co.uk%2Fo2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity%2F" />
<script type="text/javascript" src="https://secure.neck5bark.com/js/193990.js" ></script>
<noscript><img src="https://secure.neck5bark.com/193990.png" style="display:none;" /></noscript><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #a5a5a5;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#e3f3ed;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #a5a5a5;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3ec9ad; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#262626; }.cb-header { background-color: #db7864; }body { font-size: 18px; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Zilla Slab', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Josefin Sans', sans-serif }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #efefef;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><style></style><link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-180x180.png" />
<meta name="msapplication-TileImage" content="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://accessaa.co.uk/?custom-css=afcc0a4752" />
				<!-- end head extras -->


	</head>

	<body class="post-template-default single single-post postid-5278804 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFC5WJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
	.splash-overlay {
	  height:100%;
	  position: fixed;
	  top: 0;
	  right: 0;
	  width: 100%;
	  background: rgba(0,0,0,0.8);
	  z-index: 10000;
	  display: flex;
	  align-items: center;
	  justify-content: center;
	}

	.splash-container {
	  padding: 5px;
	  background: #fff;
	  position: relative;
	}

	.splash-close {
	    position: absolute;
	    top: 15px;
	    right: 17px;
	    background: transparent;
	}

	@media screen and (max-width: 767px) {
		.splash-overlay {
			display: none;
		}
	}
</style>


<script type="text/javascript">
 function closeSplash() {
 	document.getElementById("splashOverlay").style.display = "none";
 }
</script>		<!--
			   __ _
			  /  ('>-  The kiwi says:
			  \__/        "This place used to be a utopia before all this PHP showed up :^("
			   L\_     You feel a sense of loss and apathy.
		-->
				<div id="cb-outer-container">
			<!-- Takeover background-->


			<!--a href="https://www.deboer.com/en-uk/?utm_source=AAA_HPTO_November&utm_medium=Web_Ads&utm_campaign=AAA_HPTO_November" target="_blank" title="Losberger Deboer Takeover" style="position: relative;"-->
				<!--div id="clickableBackground" style="position: absolute; left: 0; right: 0; height: 100%; width: 100%; background: transparent !important;"></div-->
			  <!--div id="custom-background">
			    <div class="background-takeover" style="height:100%;padding:0;">
			      <div class="background-takeover-left">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			      <div class="background-takeover-right" style="background: url(https://accessaa.co.uk/wp-content/uploads/2019/11/BPS_PowerParty_0402.jpg);background-size: cover;background-position: center;align-items:flex-end;">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			    </div>
			  </div>
			</a-->
			<!-- End takeover background -->

			<!-- /43271057/AAA_Topbanner_Takeover -->
			<div id='div-gpt-ad-1554115192313-0' class="topbanner fluid-banner" style="max-width:1190px; margin:auto;">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554115192313-0'); });
			</script>
			</div>
						
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png" alt=" logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-4010488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010488"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010490"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4011845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4011845"><a href="http://accessnextgen.co.uk/">The Next Gen</a></li>
<li id="menu-item-4010494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010494"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-5267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267378"><a target="_blank" rel="noopener" href="https://community.mashmedia.net/">Mash Community Forum</a></li>
<li id="menu-item-5271648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5271648"><a href="https://accessaa.co.uk/jobs/">Jobs</a></li>
<li id="menu-item-5275361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5275361"><a href="https://accessaa.co.uk/wp-content/uploads/2021/05/Official-AAA-Media-Pack-2021-Compressedcompressed.pdf">Media Pack</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Access_AA"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/Access_AA"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">

						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-4010835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010835"><a href="https://accessaa.co.uk/category/news/">Latest News</a></li>
<li id="menu-item-4010836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010836"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-5272425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272425"><a href="https://accessaa.co.uk/webinars/">Webinars</a></li>
<li id="menu-item-4010837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010837"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-4015941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015941"><a href="https://joom.ag/cFSa">White Paper</a></li>
<li id="menu-item-4010839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010839"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4013071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013071"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4010840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010840"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010838"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix wrap" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png" alt="Access All Areas logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://accessaa.co.uk/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://accessaa.co.uk/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://accessaa.co.uk/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://accessaa.co.uk/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-278"><a href="https://accessaa.co.uk/category/news/">Latest News</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-4470818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4470818"><a href="https://accessaa.co.uk/category/coronavirus-updates/" data-cb-c="3695" class="cb-c-l">Coronavirus Updates</a></li>
</ul></div></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-317"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-4006901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006901"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-5272064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272064"><a href="https://accessaa.co.uk/webinars/">Webinars</a></li>
<li id="menu-item-4004294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004294"><a href="https://accessaa.co.uk/category/video/">Video</a></li>
<li id="menu-item-4013085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013085"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4018576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4018576"><a href="https://accessaa.co.uk/whitepaper/">White Paper</a></li>
<li id="menu-item-5277118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5277118"><a href="https://accessaa.co.uk/event-production-show-rewind-registration/">Event Production Show Rewind</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://accessaa.co.uk"><img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" alt="site logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" ></a></li></ul>		                </div>
	 				</nav>
	 				<div style="padding-top: 20px; background: #fff;" class="wrap">
	 					<!-- /43271057/AAA_Static_Leaderboard -->
						<div id='div-gpt-ad-1518099474852-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099474852-0'); });
							</script>
						</div>
					</div>
 				
 	


<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2021-08-12T16:41:08+01:00">
    <meta itemprop="dateModified" content="2021-08-12T16:56:25+01:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Access All Areas">
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christopher Barrett"></span>

        
    <meta itemprop="headline" content="O2 Arena’s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_0287.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-5278804" class="clearfix post-5278804 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-features category-news category-live-event category-music category-organiser category-venues tag-aeg-facilities tag-gorillaz tag-kilimanjaro-live tag-steve-sayer tag-the-o2">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_0287.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" loading="lazy" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">O2 Arena’s Steve Sayer on preparing for a record year after Gorrillaz open venue at full capacity</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://accessaa.co.uk/author/cbarrett/"><img data-del="avatar" alt='' src='https://accessaa.co.uk/wp-content/uploads/2020/07/chris-barrett.jpg' class='avatar pp-user-avatar avatar-20 photo ' height='20' width='20'/>Christopher Barrett</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" updated" datetime="2021-08-12">August 12, 2021</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/coronavirus-updates/" title="View all posts in Coronavirus Updates">Coronavirus Updates</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/features/" title="View all posts in Features">Features</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/news/" title="View all posts in Latest News">Latest News</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/topics/live-event/" title="View all posts in Live Event">Live Event</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/topics/music/" title="View all posts in Music">Music</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/topics/organiser/" title="View all posts in Organiser">Organiser</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/topics/venues/" title="View all posts in Venues">Venues</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p><em>On the back of two remarkable shows at The O2 arena (cap. 23,000) by Gorillaz on 10 and 11 August, the first full capacity events at the AEG-owned venue in more than 500 days, its VP and general manager Steve Sayer (pictured) tells Access what it meant for the team involved, how the Covid mitigation measures were received and how he expects the next year to shape up.</em></p>
<div id="attachment_5278794" style="width: 1375px" class="wp-caption alignright"><a href="https://accessaa.co.uk/wp-content/uploads/2021/08/Steve-Sayer_2019-USE-THIS-ONE.jpg"><img aria-describedby="caption-attachment-5278794" loading="lazy" class="size-full wp-image-5278794" src="https://accessaa.co.uk/wp-content/uploads/2021/08/Steve-Sayer_2019-USE-THIS-ONE.jpg" alt="" width="1365" height="2048" /></a><p id="caption-attachment-5278794" class="wp-caption-text">Photographer: www.lukedyson.com</p></div>
<p><strong>How did it feel to have the venue open again with a full capacity audience?</strong></p>
<p>It’s great to be back. I&#8217;m not sure last night will erase all of the memories from the last 18 months but what a great way to reopen The O2. I think everybody felt very safe­ – there was a joyful, almost spiritual, atmosphere last night. Everybody came to party and they did it in the right way.</p>
<p><strong>The atmosphere among the audience was joyous but it must have been pretty upbeat back-of-house too. What was it like having everyone back together working on a full capacity event again?</strong></p>
<p><strong> </strong>Kilimanjaro was the promoter last night, X-ray Touring were the agents, it was an absolute delight to have them back in the building and doing what we all do best. Everyone from the security teams to the cleaning teams are just buzzing to be back and you saw that last night around the building, the warmth of welcome from all of our staff. The engagement was on a different level because it&#8217;s been so tough for everybody, and we want to celebrate the return but do it in a mindful way.</p>
<p><strong>You had a whole range of Covid mitigation measures in place from encouraging the wearing of face coverings to mobile tickets and the requirement to show a Covid Pass to gain entry – how challenging was that to set up and action?</strong></p>
<p>People were respectful of each other in and around the venue, and there was full compliance with the Covid mitigation measures. There was a very tiny proportion of the audience who arrived and had not seen the comms about using a Covid Pass, but the vast majority turned up with their ticket on their phones and the Covid Pass ready to go. We didn&#8217;t know how that was going to go – when you&#8217;re talking about checking 17,000 people in and managing queues that is a major consideration, and we had a fall back for that, but we managed to check every single person in. We have developed a blueprint to manage backstage in a slightly different way just to ensure that it is a Covid-secure environment. It&#8217;s about the venue, promoter and the production working together to ensure that we get the show on the road and do it safely.</p>
<p><strong>How much of an impact has the pandemic had on the venue’s team?</strong></p>
<p><strong> </strong>It&#8217;s been a really difficult ride for all of us, we&#8217;ve had we&#8217;ve had people on furlough for a long time, sadly some employees left the business last summer as part of a restructure that we had to undertake – we&#8217;ve lost some good people and the supply chain has lost good people. We know that firms have gone bust one of the real plus points of the pandemic on amore micro level is the way that the industry has come together. We&#8217;ve always prided ourselves on the relationships that we have got with promoters and agents, and the way that we hopefully service our brand partners but what we have seen through the pandemic, out of necessity, is all of those different parts of the ecosystem had to come together under the live banner to collectively find a way through this so the collaboration and the spirits is probably better than it has ever been.</p>
<p><a href="https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_1667-min-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-5278796" src="https://accessaa.co.uk/wp-content/uploads/2021/08/The-O2-Gorillaz-10th-August-2022-by-Luke-Dyson-IMG_1667-min-1.jpg" alt="" width="1200" height="800" /></a></p>
<p>&nbsp;</p>
<p><strong>How did the band react to delivering the first full-capacity shows at the arena in 15 months?</strong></p>
<p>We spoke to Damon Albarn and the band after the first night and we did a lovely presentation (pictured above) for them as a thank you for reopening the building. It’s fair to say that that they were absolutely buzzing to be back. They were blown away by the reaction they had on both nights. We had worked very closely with British artist Madeleine Floyd who designed the original piece of nightingale artwork to commemorate the NHS Training Facility at The O2 in 2020. So we commissioned a piece that incorporated the nightingale artwork, Gorillaz logo and The O2; and we presented that to every member of the band.</p>
<p><strong>Are you confident about customer sentiment and the willingness among consumers to return to full-capacity events?</strong></p>
<p>Yes. Last night’s show had been postponed but a significant number of fans held on to their tickets and the refund rate was a tiny fraction. I think what we will see off the back of these first events is confidence coming back quickly. The fan survey we did about six weeks ago showed, at that point, that confidence was still a little bit fragile – there was a significant proportion, more than 80%, who were desperate to get back to live but 20% were holding back a little bit. Now that we&#8217;re putting shows on, the infection rates are at least flattening and the vaccine rate is edging up, I think the conference will come back fairly quickly. We believe the Covid Pass in combination with the ventilation technology and hygiene measures we have adopted are really important in the short term to build up that consumer confidence.</p>
<blockquote><p>&#8220;We have got more than 220 confirmed events already in the diary for next year – next year is going to be a record year at The O2.&#8221;</p></blockquote>
<p><strong>What has been the financial impact of adopting the Covid mitigation measures, and who are the new suppliers you are working with as a result?</strong></p>
<p>The two key new suppliers are Unilever brand Lifebuoy, which is providing all the hand sanitisers right across the site, and Rentokil Initial whose Viruskiller cleaning technology is being deployed. So there has been investment but AEG has been able to partner with those two companies to showcase their technology. I couldn&#8217;t put a figure on it but yes we have invested well into six figures in terms of infrastructure. We felt that was important to ensure we build up that confidence and we deliver the safest possible environment both for the fans and the bands. For a venue of our size, and with the amount of events we have, we felt the investment was proportionate. We&#8217;ve also been able to roll out mobile ticking. Burna Boy on 28 August will be our first shos that is 100% ticketed via AXS Mobile ID. Last night was a hybrid because we had a lot of tickets that had been sold in the marketplace some time ago through third-party agents. We&#8217;ve also sort of upgraded different parts of the building to make the experience as contactless as it can possibly be.</p>
<p><strong>Will the contact-free ‘clear bag policy’ be lifted when Covid infections fall?</strong></p>
<p>We do see the clear bad policy being here to stay, it&#8217;s not a short-term reaction to the pandemic it is a key part of our counter-terrorism measures. We hope the Covid Pass is a short-term measure as that does add another layer of checking and we want to get fans in as quickly as possible.</p>
<p><strong>Looking ahead, there fears that the market could get congested – what is your perspective of the way next year is shaping up?</strong></p>
<p>We have got more than 220 confirmed events already in the diary for next year – next year is going to be a record year at The O2. Artists are already looking into 2023, which is starting to book up. There&#8217;s so much pent-up demand from both the artists who want to get back out and play and the fans that have been starved of live entertainment but I&#8217;m not sure that there is necessarily going to be a major issue with the market being saturated. Yes there&#8217;s going to be a lot of festivals, outdoor shows, big arena shows and gigs in smaller venues but we&#8217;re not overly concerned about it. As long as we can build up that consumer confidence and deliver shows safely we are confident that there&#8217;s enough demand out there to sustain an incredible recovery for the whole of the sector, not just The O2 and arena circuit.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</span><div class="shared-counts-wrap after_content style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="5278804" data-social-network="Facebook" data-social-action="Share" data-social-target="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">0</span></a><a href="https://twitter.com/share?url=https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/&amp;text=O2%20Arena%E2%80%99s%20Steve%20Sayer%20on%20preparing%20for%20a%20record%20year%20after%20Gorrillaz%20open%20venue%20at%20full%20capacity" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="5278804" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="5278804" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://accessaa.co.uk/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a></div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://accessaa.co.uk/author/cbarrett/"><img data-del="avatar" alt='' src='https://accessaa.co.uk/wp-content/uploads/2020/07/chris-barrett.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://accessaa.co.uk/author/cbarrett/"><span>Christopher Barrett</span></a></div><p class="cb-author-bio">Christopher Barrett is the Editor of Access All Areas. 
You can reach him at cbarrett@mashmedia.net</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-5278694 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event category-music category-organiser category-people tag-concert-promoters-association tag-gorillaz tag-insurance tag-kilimanjaro tag-music tag-o2-arena tag-promoter tag-stuart-galbraith">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/stuart-galbraith-government-backed-insurance-scheme-not-a-panacea/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-360x240.jpg 360w, https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-300x200.jpg 300w, https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/stuart-galbraith-government-backed-insurance-scheme-not-a-panacea/">Stuart Galbraith: government-backed insurance scheme not a panacea</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/joe-gallop/">Joe Gallop</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-08-11">August 11, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5278563 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event category-music category-venues tag-aeg tag-gorillaz tag-london tag-music tag-o2 tag-o2-arena tag-ticketing tag-uk tag-uk-music tag-venues">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/o2-arena-to-reopen-at-full-capacity-with-free-to-attend-gorillaz-show-for-nhs-workers/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2021/08/Gorillaz.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/o2-arena-to-reopen-at-full-capacity-with-free-to-attend-gorillaz-show-for-nhs-workers/">O2 Arena to reopen at full-capacity with free-to-attend Gorillaz show for NHS workers</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/joe-gallop/">Joe Gallop</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-08-09">August 9, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-5276489 post type-post status-publish format-standard has-post-thumbnail category-features category-festival category-international category-live-event category-music category-organiser category-people category-supplier tag-deag tag-kilimanjaro tag-kilimanjaro-live tag-lets-rock tag-pennfest tag-uk-live">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/stuart-galbraith-on-taking-uk-live-to-the-next-level/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2017/06/Lets-Rock-Bristol_80s-Night-17-of-24-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://accessaa.co.uk/wp-content/uploads/2017/06/Lets-Rock-Bristol_80s-Night-17-of-24-360x240.jpg 360w, https://accessaa.co.uk/wp-content/uploads/2017/06/Lets-Rock-Bristol_80s-Night-17-of-24-300x200.jpg 300w, https://accessaa.co.uk/wp-content/uploads/2017/06/Lets-Rock-Bristol_80s-Night-17-of-24-768x512.jpg 768w, https://accessaa.co.uk/wp-content/uploads/2017/06/Lets-Rock-Bristol_80s-Night-17-of-24.jpg 915w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/stuart-galbraith-on-taking-uk-live-to-the-next-level/">Stuart Galbraith on taking UK Live to the next level</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/cbarrett/">Christopher Barrett</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5276359 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-news category-live-event category-music category-organiser category-supplier category-venues tag-dcms tag-events-research-programme tag-kilimanjaro-live tag-nigel-huddleston tag-truck-festival">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/truck-and-lets-rock-festivals-cancelled-as-government-declines-to-provide-erp-report-publication-date/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-22-at-16.09.10.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/truck-and-lets-rock-festivals-cancelled-as-government-declines-to-provide-erp-report-publication-date/">Truck Festival and Let’s Rock cancelled as Government declines to provide ERP report publication date</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/cbarrett/">Christopher Barrett</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-06-22">June 22, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-5276108 post type-post status-publish format-standard has-post-thumbnail category-international category-news category-live-event category-music tag-deag tag-kilimanjaro-group tag-kilimanjaro-live tag-lets-rock">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/deag-expands-uk-reach-with-acquisition-of-lets-rock-festival-promoter-uk-live/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-360x240.jpg 360w, https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries-300x200.jpg 300w, https://accessaa.co.uk/wp-content/uploads/2019/03/Stuart-GalbraithCredit-Paul-Harries.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/deag-expands-uk-reach-with-acquisition-of-lets-rock-festival-promoter-uk-live/">DEAG expands UK reach with acquisition of Let’s Rock festival promoter UK Live</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/cbarrett/">Christopher Barrett</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-06-15">June 15, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5275587 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event category-music category-organiser tag-bpi tag-brit-awards tag-dcms tag-the-brits tag-the-o2">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/the-brit-awards-leads-to-zero-covid-cases/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2021/05/BRIT-Awards.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/the-brit-awards-leads-to-zero-covid-cases/">The BRIT Awards leads to zero Covid cases</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/cbarrett/">Christopher Barrett</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2021-05-25">May 25, 2021</time></span></div>                    </div>
                </li>
</ul></div></div>									
			          
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_skycraper -->
<div id="div-gpt-ad-1518099514073-0" style="height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099514073-0'); });
</script></div></div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="custom_html-5" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_leaderboard3 -->
<div id='div-gpt-ad-1524822090407-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524822090407-0'); });
</script>
</div></div></div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://accessaa.co.uk">
                                            <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_White.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-4010310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010310"><a href="https://accessaa.co.uk/subscribe/">Newsletter</a></li>
<li id="menu-item-4010311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010311"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-5267192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267192"><a target="_blank" rel="noopener" href="https://www.mashmedia.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5271998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5271998"><a target="_blank" rel="noopener" href="https://www.mashmedia.net/diversity-statement/">Diversity Statement</a></li>
<li id="menu-item-5267376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267376"><a href="https://community.mashmedia.net/">Mash Community Forum</a></li>
</ul></div>
                                <div class="cb-copyright">&copy;  <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Mash Media Group Limited</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->
		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="eb053006bf" /><input type="hidden" name="_wp_http_referer" value="/o2-arenas-steve-sayer-on-preparing-for-a-record-year-after-gorrillaz-open-venue-at-full-capacity/" />		<style type="text/css" id="custom-background-css">#cb-outer-container { background-position:top center !important;background-color: #1f1b29 !important;background-image: url("https://accessaa.co.uk/wp-content/uploads/2021/07/AAA-Takoever-2000x1000-1.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: cover !important; -moz-background-size: cover !important; -o-background-size: cover !important; background-size: cover !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="4"></div><div id="pum-5276590" class="pum pum-overlay pum-theme-4003734 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:5276590,&quot;slug&quot;:&quot;modal-popup-aaa&quot;,&quot;theme_id&quot;:4003734,&quot;cookies&quot;:[{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;form&quot;:&quot;any&quot;,&quot;name&quot;:&quot;pum-5276590&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;only_in_popup&quot;:&quot;1&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;key&quot;:&quot;&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:10000,&quot;cookie_name&quot;:[&quot;pum-5276590&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;10000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-5276590" class="pum-container popmake theme-4003734 pum-responsive pum-responsive-micro responsive size-micro">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="wp-image-5276852 aligncenter" src="https://accessaa.co.uk/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-12.07.17.png" alt="" width="380" height="104" /></p>
<p>To get <strong>Access to All Areas</strong> – help us with our annual readership audit and tell us who you are, so we can provide the best content for you.</p>
<noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-18-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-18" aria-describedby="nf-form-errors-18" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
	<div style="display:none">
	<div class="grofile-hash-map-c0bcdec6429fe8de8016de3ba7dc58ab">
	</div>
	</div>
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://accessaa.co.uk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/accessaa.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-05 12:20:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e6c7b1b248","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202132' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.8' id='wpgroho-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","cbPostID":"5278804","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"889ba8cea3","cbPlURL":"https:\/\/accessaa.co.uk\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine-child/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/accessaa.co.uk\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","restapi":"https:\/\/accessaa.co.uk\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4002140","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/accessaa.co.uk\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5276590":{"triggers":[{"type":"auto_open","settings":{"delay":10000,"cookie_name":["pum-5276590"]}}],"cookies":[{"event":"form_submission","settings":{"form":"any","name":"pum-5276590","time":"1 month","only_in_popup":"1","session":false,"path":"1","key":""}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"4003734","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"10000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":5276590,"slug":"modal-popup-aaa"}};
/* ]]> */
</script>
<script type='text/javascript' src='//accessaa.co.uk/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1628083249&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","link_left":"https:\/\/accessaa.co.uk\/subscribe\/","link_right":"https:\/\/accessaa.co.uk\/subscribe\/","link_both":"","link_option":"0","link_url_left_target":"_self","link_url_right_target":"_self","dom_element":"#cb-outer-container"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.7.2' id='wpsite_clickable_js-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'93531691',post:'5278804',tz:'1',srv:'accessaa.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '93531691', '5278804' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.accessaa.co.uk/cookie-policy">More</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-tel" type="text/template">
	<input
			type="tel"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="tel"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <style type="text/css">
            #cb-bg-to {
                background-position: top left !important;
            }
        </style>
	</body>

</html> <!-- The End. what a ride! -->
<!--
         ____()()      The mouse says:
        /      @@        "Sure is alot of ads up there,
  `~~~~~\_;m__m._>o      I came down here to get away"
                       You can't help but agree.
-->
