<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"><!--<![endif]-->

<!-- Google Ads -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var leaderboardMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], [320, 50]).
    	// tablets
       	addSize([800, 300], [728, 90]).build();
   	var topBanner = googletag.sizeMapping().
	  	// smartphone
	     	addSize([0, 0], []).
	  	// tablets
	     	addSize([768, 600], 'fluid').build();
    var filmstripMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], []).
    	// tablets
       	addSize([300, 400], [300, 600]).build();
    var splashMap = googletag.sizeMapping().
      // smartphone
        addSize([0, 0], []).
      // and bigger
        addSize([1025, 600], [640, 480]).
        addSize([1400, 600], [1100, 500]).build();
		var stickyMap = googletag.sizeMapping().
			// smartphone
       	addSize([0, 0], [320, 50]).
	  	// and bigger
        addSize([768, 600], []).build();
    googletag.defineSlot('/43271057/AAA_Topbanner_Takeover', ['fluid'], 'div-gpt-ad-1554115192313-0').defineSizeMapping(topBanner).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard', [[728, 90], [320, 50]], 'div-gpt-ad-1518099474852-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard_2', [[728, 90], [320, 50]], 'div-gpt-ad-1521832548877-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_leaderboard3', [[320, 50], [728, 90]], 'div-gpt-ad-1524822090407-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Filmstrip', [300, 600], 'div-gpt-ad-1518099514073-0').defineSizeMapping(filmstripMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_stickyfooter', [320, 50], 'div-gpt-ad-1525087110545-0').defineSizeMapping(stickyMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_Static_interstitial', [[640, 480], [1100, 500]], 'div-gpt-ad-1578665512602-0').defineSizeMapping(splashMap).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- end Google Ads -->

<link href="https://fonts.googleapis.com/css?family=Volkhov" rel="stylesheet">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFC5WJX');</script>
<!-- End Google Tag Manager -->

<script>
    !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
    r.invoke.apply(r,arguments):r.queue.push(arguments)},
    r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
    f.FeathrBoomerang=r;var g=e.createElement(a),
    h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
    g.async=!0,g.src=t,h.appendChild(g)}
    }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");

    feathr("fly", "587645308e80271936e70cfa");
    feathr("sprinkle", "page_view");
    </script>

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://accessaa.co.uk/xmlrpc.php">

		
		<!-- head extras -->
		<title>Covid-19 loan scheme expanded - Access All Areas</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://accessaa.co.uk/covid-19-loan-scheme-expanded/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 loan scheme expanded - Access All Areas" />
<meta property="og:description" content="The Association of Independent Professionals and the Self-Employed (IPSE) has welcomed the new loan support for small businesses, but warns more must be done for people working through limited companies. The comments came after the government announced that all viable businesses that have been affected by the Covid-19 crisis will now be able to access Business &hellip;" />
<meta property="og:url" content="https://accessaa.co.uk/covid-19-loan-scheme-expanded/" />
<meta property="og:site_name" content="Access All Areas" />
<meta property="article:section" content="Coronavirus Updates" />
<meta property="article:published_time" content="2020-04-03T14:58:11+00:00" />
<meta property="og:image" content="https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg" />
<meta property="og:image:secure_url" content="https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Association of Independent Professionals and the Self-Employed (IPSE) has welcomed the new loan support for small businesses, but warns more must be done for people working through limited companies. The comments came after the government announced that all viable businesses that have been affected by the Covid-19 crisis will now be able to access Business [&hellip;]" />
<meta name="twitter:title" content="Covid-19 loan scheme expanded - Access All Areas" />
<meta name="twitter:image" content="https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://accessaa.co.uk/#website","url":"https://accessaa.co.uk/","name":"Access All Areas","inLanguage":"en-GB","potentialAction":[{"@type":"SearchAction","target":"https://accessaa.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://accessaa.co.uk/covid-19-loan-scheme-expanded/#primaryimage","inLanguage":"en-GB","url":"https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg","width":1170,"height":750},{"@type":"WebPage","@id":"https://accessaa.co.uk/covid-19-loan-scheme-expanded/#webpage","url":"https://accessaa.co.uk/covid-19-loan-scheme-expanded/","name":"Covid-19 loan scheme expanded - Access All Areas","isPartOf":{"@id":"https://accessaa.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://accessaa.co.uk/covid-19-loan-scheme-expanded/#primaryimage"},"datePublished":"2020-04-03T14:58:11+00:00","dateModified":"2020-04-03T14:58:11+00:00","author":{"@id":"https://accessaa.co.uk/#/schema/person/0ac43df6463ff354e9688a003fde7260"},"potentialAction":[{"@type":"ReadAction","target":["https://accessaa.co.uk/covid-19-loan-scheme-expanded/"]}]},{"@type":["Person"],"@id":"https://accessaa.co.uk/#/schema/person/0ac43df6463ff354e9688a003fde7260","name":"Martin Fullard","image":{"@type":"ImageObject","@id":"https://accessaa.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/1b4a30835f2c0ce7012d6710cd74e1af?s=96&d=mm&r=g","caption":"Martin Fullard"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Feed" href="https://accessaa.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Comments Feed" href="https://accessaa.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Covid-19 loan scheme expanded Comments Feed" href="https://accessaa.co.uk/covid-19-loan-scheme-expanded/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/accessaa.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://accessaa.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://accessaa.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://accessaa.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://accessaa.co.uk/wp-content/plugins/issuem/css/issuem.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://accessaa.co.uk/wp-content/plugins/issuem/css/flexslider.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/library/css/style1020px.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-15zine-child-css'  href='https://accessaa.co.uk/wp-content/themes/15zine-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C700%7CZilla+Slab%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","security":"96c6523266"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://accessaa.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://accessaa.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://accessaa.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://accessaa.co.uk/?p=5267631' />
<link rel="alternate" type="application/json+oembed" href="https://accessaa.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faccessaa.co.uk%2Fcovid-19-loan-scheme-expanded%2F" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #a5a5a5;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#e3f3ed;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #a5a5a5;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3ec9ad; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#262626; }.cb-header { background-color: #db7864; }body { font-size: 18px; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Zilla Slab', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Josefin Sans', sans-serif }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #efefef;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><style></style><link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-180x180.png" />
<meta name="msapplication-TileImage" content="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
				<!-- end head extras -->


	</head>

	<body class="post-template-default single single-post postid-5267631 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFC5WJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
	.splash-overlay {
	  height:100%;
	  position: fixed;
	  top: 0;
	  right: 0;
	  width: 100%;
	  background: rgba(0,0,0,0.8);
	  z-index: 10000;
	  display: flex;
	  align-items: center;
	  justify-content: center;
	}

	.splash-container {
	  padding: 5px;
	  background: #fff;
	  position: relative;
	}

	.splash-close {
	    position: absolute;
	    top: 15px;
	    right: 17px;
	    background: transparent;
	}

	@media screen and (max-width: 767px) {
		.splash-overlay {
			display: none;
		}
	}
</style>


<script type="text/javascript">
 function closeSplash() {
 	document.getElementById("splashOverlay").style.display = "none";
 }
</script>		<!--
			   __ _
			  /  ('>-  The kiwi says:
			  \__/        "This place used to be a utopia before all this PHP showed up :^("
			   L\_     You feel a sense of loss and apathy.
		-->
				<div id="cb-outer-container">
			<!-- Takeover background-->


			<!--a href="https://www.deboer.com/en-uk/?utm_source=AAA_HPTO_November&utm_medium=Web_Ads&utm_campaign=AAA_HPTO_November" target="_blank" title="Losberger Deboer Takeover" style="position: relative;"-->
				<!--div id="clickableBackground" style="position: absolute; left: 0; right: 0; height: 100%; width: 100%; background: transparent !important;"></div-->
			  <!--div id="custom-background">
			    <div class="background-takeover" style="height:100%;padding:0;">
			      <div class="background-takeover-left">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			      <div class="background-takeover-right" style="background: url(https://accessaa.co.uk/wp-content/uploads/2019/11/BPS_PowerParty_0402.jpg);background-size: cover;background-position: center;align-items:flex-end;">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			    </div>
			  </div>
			</a-->
			<!-- End takeover background -->

			<!-- /43271057/AAA_Topbanner_Takeover -->
			<div id='div-gpt-ad-1554115192313-0' class="topbanner fluid-banner" style="max-width:1190px; margin:auto;">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554115192313-0'); });
			</script>
			</div>
						
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png" alt=" logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-4010488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010488"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010490"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4011845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4011845"><a href="http://accessnextgen.co.uk/">The Next Gen</a></li>
<li id="menu-item-4010494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010494"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-5267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267378"><a target="_blank" rel="noopener noreferrer" href="https://community.mashmedia.net/">Mash Community Forum</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Access_AA"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/Access_AA"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">

						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-4010835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010835"><a href="https://accessaa.co.uk/category/news/">Latest News</a></li>
<li id="menu-item-4010836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010836"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-4010837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010837"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-4015941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015941"><a href="https://joom.ag/cFSa">White Paper</a></li>
<li id="menu-item-4010839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010839"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4013071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013071"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4010840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010840"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010838"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix wrap" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png" alt="Access All Areas logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://accessaa.co.uk/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://accessaa.co.uk/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://accessaa.co.uk/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://accessaa.co.uk/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://accessaa.co.uk/category/news/">Latest News</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-4006901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006901"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-4004294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004294"><a href="https://accessaa.co.uk/category/video/">Video</a></li>
<li id="menu-item-4013085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013085"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4018576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4018576"><a href="https://accessaa.co.uk/whitepaper/">White Paper</a></li>
<li id="menu-item-4470818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4470818"><a href="https://accessaa.co.uk/category/coronavirus-updates/">Coronavirus Updates</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://accessaa.co.uk"><img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" alt="site logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" ></a></li></ul>		                </div>
	 				</nav>
	 				<div style="padding-top: 20px; background: #fff;" class="wrap">
	 					<!-- /43271057/AAA_Static_Leaderboard -->
						<div id='div-gpt-ad-1518099474852-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099474852-0'); });
							</script>
						</div>
					</div>
 				
 	


<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-04-03T15:58:11+01:00">
    <meta itemprop="dateModified" content="2020-04-03T15:58:11+01:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://accessaa.co.uk/covid-19-loan-scheme-expanded/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Access All Areas">
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin Fullard"></span>

        
    <meta itemprop="headline" content="Covid-19 loan scheme expanded">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg">
        <meta itemprop="width" content="1170">
        <meta itemprop="height" content="750">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-5267631" class="clearfix post-5267631 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-news">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="487" src="https://accessaa.co.uk/wp-content/uploads/2020/04/ibtm-world-2019-event-floor.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Covid-19 loan scheme expanded</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://accessaa.co.uk/author/mfullard/"><img alt='' src='https://secure.gravatar.com/avatar/1b4a30835f2c0ce7012d6710cd74e1af?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b4a30835f2c0ce7012d6710cd74e1af?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Martin Fullard</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" updated" datetime="2020-04-03">April 3, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/coronavirus-updates/" title="View all posts in Coronavirus Updates">Coronavirus Updates</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/news/" title="View all posts in Latest News">Latest News</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>The Association of Independent Professionals and the Self-Employed (IPSE) has welcomed the new loan support for small businesses, but warns more must be done for people working through limited companies.</p>
<p>The comments came after the government announced that all viable businesses that have been affected by the Covid-19 crisis will now be able to access Business Interruption Loans: not just those unable to secure commercial financing.</p>
<p>The government also announced today that lenders will no longer be able to request personal guarantees for loans under £250,000.</p>
<p>Andy Chamberlain, director of Policy at IPSE said: “It is certainly very welcome that the government is making the Business Interruption Loans more accessible. This is a helpful addition to the generous package of support available to many self-employed people.</p>
<p>“Although the package is generous, however, it is important to recognise how many self-employed people are still falling through the cracks. A key group among these are self-employed people working who work through limited companies.</p>
<p>“Opening up the Business Interruption Loan Scheme will help some limited company contractors, but many just do not want loans because they fear falling into spiralling debt. This is a particular worry because no-one yet knows how long the disruption to businesses will last.</p>
<p>“We urge the government to consider the plight of limited company directors and develop bespoke support measures for them, such as temporary tax breaks or grants. The self-employed sector is complex and diverse, and the government must keep adjusting its aid package to support as many parts of this vital workforce as possible.”</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://accessaa.co.uk/covid-19-loan-scheme-expanded/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?text=Covid-19%20loan%20scheme%20expanded&url=https://accessaa.co.uk/covid-19-loan-scheme-expanded/&hashtags=eventprofs" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?body=https://accessaa.co.uk/covid-19-loan-scheme-expanded/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://accessaa.co.uk/author/mfullard/"><img alt='' src='https://secure.gravatar.com/avatar/1b4a30835f2c0ce7012d6710cd74e1af?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b4a30835f2c0ce7012d6710cd74e1af?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://accessaa.co.uk/author/mfullard/"><span>Martin Fullard</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-5267643 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-education category-news tag-coronavirus tag-finance tag-politics">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/music-venues-to-qualify-for-business-rates-relief/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2020/04/vishnu-r-nair-m1WZS5ye404-unsplash.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/music-venues-to-qualify-for-business-rates-relief/">Music venues to qualify for business rates relief</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/stuart-wood/">Stuart Wood</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5267640 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-education category-news category-venues tag-cop26 tag-coronavirus">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/cop26-postponed-due-to-covid-19/"><img width="360" height="231" src="https://accessaa.co.uk/wp-content/uploads/2020/04/sec_sw_exterior_02-1170x894-1.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/cop26-postponed-due-to-covid-19/">COP26 postponed due to Covid-19</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-5267636 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-news category-organiser category-people category-supplier tag-coronavirus tag-unicorn-events">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/unicorn-events-ceases-trading/"><img width="360" height="231" src="https://accessaa.co.uk/wp-content/uploads/2020/04/unicorn_hannah_luffman-cmw.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/unicorn-events-ceases-trading/">Unicorn Events ceases trading</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/mfullard/">Martin Fullard</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5267607 post type-post status-publish format-standard has-post-thumbnail category-arts category-associations category-coronavirus-updates category-news category-music category-technology tag-parklife tag-sacha-lord tag-stream tag-technology tag-united-we-stream">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/united-we-stream-launches-in-manchester/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2020/04/SLs.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/united-we-stream-launches-in-manchester/">United We Stream launches in Manchester</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/stuart-wood/">Stuart Wood</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-02">April 2, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-5267621 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-news category-music tag-criticalnhs tag-dj-t21-sweetboyz tag-nhs">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/dj-starts-fund-to-help-nhs-staff/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2020/04/walter-otto-PT70CT6mATQ-unsplash.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/dj-starts-fund-to-help-nhs-staff/">DJ starts fund to help NHS staff</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-02">April 2, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5267613 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-updates category-news category-venues tag-events-at-club-chelsea">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/events-at-club-chelsea-offers-flexible-postponements-around-covid-19/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2020/04/Stamford-Bridge_original.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/events-at-club-chelsea-offers-flexible-postponements-around-covid-19/">Events at Club Chelsea offers flexible postponements around Covid-19</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-04-02">April 2, 2020</time></span></div>                    </div>
                </li>
</ul></div></div>									
			          
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_skycraper -->
<div id="div-gpt-ad-1518099514073-0" style="height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099514073-0'); });
</script></div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Coronavirus updates</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://accessaa.co.uk/music-venues-to-qualify-for-business-rates-relief/"><img width="98" height="65" src="https://accessaa.co.uk/wp-content/uploads/2020/04/vishnu-r-nair-m1WZS5ye404-unsplash.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/music-venues-to-qualify-for-business-rates-relief/">Music venues to qualify for business rates relief</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://accessaa.co.uk/cop26-postponed-due-to-covid-19/"><img width="100" height="65" src="https://accessaa.co.uk/wp-content/uploads/2020/04/sec_sw_exterior_02-1170x894-1.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/cop26-postponed-due-to-covid-19/">COP26 postponed due to Covid-19</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://accessaa.co.uk/unicorn-events-ceases-trading/"><img width="100" height="65" src="https://accessaa.co.uk/wp-content/uploads/2020/04/unicorn_hannah_luffman-cmw.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/unicorn-events-ceases-trading/">Unicorn Events ceases trading</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-04">April 4, 2020</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    </aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="custom_html-5" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_leaderboard3 -->
<div id='div-gpt-ad-1524822090407-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524822090407-0'); });
</script>
</div></div></div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://accessaa.co.uk">
                                            <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_White.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-4010310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010310"><a href="https://accessaa.co.uk/subscribe/">Newsletter</a></li>
<li id="menu-item-4010313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010313"><a href="https://accessaa.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-4010311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010311"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-5267192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267192"><a target="_blank" rel="noopener noreferrer" href="https://www.mashmedia.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5267376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5267376"><a href="https://community.mashmedia.net/">Mash Community Forum</a></li>
</ul></div>
                                <div class="cb-copyright">&copy;  <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Mash Media Group Limited</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->
		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="722522b7bb" /><input type="hidden" name="_wp_http_referer" value="/covid-19-loan-scheme-expanded/" />		
        <div id="simple-sticky-footer-container">
            <div id="simple-sticky-footer" 
                 style="width: 320px; ; heigh: 60px;;">
              <div id="div-gpt-ad-1525087110545-0" style="height: 50px; width: 320px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525087110545-0'); });
</script></div>
            </div>
        </div>

<script>
   delay = 0 * 1000;
   effect = 'fade';

</script>

        <style type="text/css" id="custom-background-css">#cb-outer-container { background-position:top center !important;background-color: #1f1b29 !important;background-image: url("https://accessaa.co.uk/wp-content/uploads/2018/04/GettyImages-486889746.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: cover !important; -moz-background-size: cover !important; -o-background-size: cover !important; background-size: cover !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="4"></div><link rel='stylesheet' id='simple-sticky-footer-css'  href='https://accessaa.co.uk/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/accessaa.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"accessaa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5267631 https:\/\/accessaa.co.uk\/?p=5267631","disqusShortname":"accessaa","disqusTitle":"Covid-19 loan scheme expanded","disqusUrl":"https:\/\/accessaa.co.uk\/covid-19-loan-scheme-expanded\/","postId":"5267631"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","cbPostID":"5267631","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"779b36948b","cbPlURL":"https:\/\/accessaa.co.uk\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine-child/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","link_left":"https:\/\/view.joomag.com\/access-all-areas-march-2020\/0653944001581584386?short","link_right":"https:\/\/view.joomag.com\/access-all-areas-march-2020\/0653944001581584386?short","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#cb-outer-container"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.3.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.accessaa.co.uk/cookie-policy">More</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <style type="text/css">
            #cb-bg-to {
                background-position: top left !important;
            }
        </style>
	</body>

</html> <!-- The End. what a ride! -->
<!--
         ____()()      The mouse says:
        /      @@        "Sure is alot of ads up there,
  `~~~~~\_;m__m._>o      I came down here to get away"
                       You can't help but agree.
-->
