<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"><!--<![endif]-->

<!-- Google Ads -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var leaderboardMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], [320, 50]).
    	// tablets
       	addSize([800, 300], [728, 90]).build();
   	var topBanner = googletag.sizeMapping().
	  	// smartphone
	     	addSize([0, 0], []).
	  	// tablets
	     	addSize([768, 600], 'fluid').build();
    var filmstripMap = googletag.sizeMapping().
    	// smartphone
       	addSize([0, 0], []).
    	// tablets
       	addSize([300, 400], [300, 600]).build();
    var splashMap = googletag.sizeMapping().
      // smartphone
        addSize([0, 0], []).
      // and bigger
        addSize([1025, 600], [640, 480]).
        addSize([1400, 600], [1100, 500]).build();
		var stickyMap = googletag.sizeMapping().
			// smartphone
       	addSize([0, 0], [320, 50]).
	  	// and bigger
        addSize([768, 600], []).build();
    googletag.defineSlot('/43271057/AAA_Topbanner_Takeover', ['fluid'], 'div-gpt-ad-1554115192313-0').defineSizeMapping(topBanner).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard', [[728, 90], [320, 50]], 'div-gpt-ad-1518099474852-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Leaderboard_2', [[728, 90], [320, 50]], 'div-gpt-ad-1521832548877-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_leaderboard3', [[320, 50], [728, 90]], 'div-gpt-ad-1524822090407-0').defineSizeMapping(leaderboardMap).addService(googletag.pubads());
    googletag.defineSlot('/43271057/AAA_Static_Filmstrip', [300, 600], 'div-gpt-ad-1518099514073-0').defineSizeMapping(filmstripMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_stickyfooter', [320, 50], 'div-gpt-ad-1525087110545-0').defineSizeMapping(stickyMap).addService(googletag.pubads());
		googletag.defineSlot('/43271057/AAA_Static_interstitial', [[640, 480], [1100, 500]], 'div-gpt-ad-1578665512602-0').defineSizeMapping(splashMap).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- end Google Ads -->

<link href="https://fonts.googleapis.com/css?family=Volkhov" rel="stylesheet">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFC5WJX');</script>
<!-- End Google Tag Manager -->

<script>
    !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
    r.invoke.apply(r,arguments):r.queue.push(arguments)},
    r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
    f.FeathrBoomerang=r;var g=e.createElement(a),
    h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
    g.async=!0,g.src=t,h.appendChild(g)}
    }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");

    feathr("fly", "587645308e80271936e70cfa");
    feathr("sprinkle", "page_view");
    </script>

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://accessaa.co.uk/xmlrpc.php">

		
		<!-- head extras -->
		<title>eve debuts Workshops &amp; Workouts - Access All Areas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kPoLfs5GC8zxZh88ujBHg617U95ytKWKzhrNxl5z7p8" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://accessaa.co.uk/eve-debuts-workshops-workouts/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="eve debuts Workshops &amp; Workouts - Access All Areas" />
<meta property="og:description" content="On Friday 17 January, event creating digital platform eve hosted the first Workshops &amp; Workouts event at the OXO2 on the Southbank. The event was planned in advance of Blue Monday, to ‘get people back on track in a casual and fun setting’, and was attended by 28 agents. Becci Thomson from eve said: “We &hellip;" />
<meta property="og:url" content="https://accessaa.co.uk/eve-debuts-workshops-workouts/" />
<meta property="og:site_name" content="Access All Areas" />
<meta property="article:tag" content="CH&amp;CO" />
<meta property="article:tag" content="eve" />
<meta property="article:tag" content="OXO2" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2020-01-22T11:58:10+00:00" />
<meta property="og:image" content="https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg" />
<meta property="og:image:secure_url" content="https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On Friday 17 January, event creating digital platform eve hosted the first Workshops &amp; Workouts event at the OXO2 on the Southbank. The event was planned in advance of Blue Monday, to ‘get people back on track in a casual and fun setting’, and was attended by 28 agents. Becci Thomson from eve said: “We [&hellip;]" />
<meta name="twitter:title" content="eve debuts Workshops &amp; Workouts - Access All Areas" />
<meta name="twitter:image" content="https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg" />
<meta name="twitter:creator" content="@oliviampowell" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://accessaa.co.uk/#website","url":"https://accessaa.co.uk/","name":"Access All Areas","potentialAction":{"@type":"SearchAction","target":"https://accessaa.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://accessaa.co.uk/eve-debuts-workshops-workouts/#primaryimage","url":"https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://accessaa.co.uk/eve-debuts-workshops-workouts/#webpage","url":"https://accessaa.co.uk/eve-debuts-workshops-workouts/","inLanguage":"en-GB","name":"eve debuts Workshops &amp; Workouts - Access All Areas","isPartOf":{"@id":"https://accessaa.co.uk/#website"},"primaryImageOfPage":{"@id":"https://accessaa.co.uk/eve-debuts-workshops-workouts/#primaryimage"},"datePublished":"2020-01-22T11:58:10+00:00","dateModified":"2020-01-22T11:58:10+00:00","author":{"@id":"https://accessaa.co.uk/#/schema/person/8644745a01d30464d2e3471aad951f14"}},{"@type":["Person"],"@id":"https://accessaa.co.uk/#/schema/person/8644745a01d30464d2e3471aad951f14","name":"Olivia Powell","image":{"@type":"ImageObject","@id":"https://accessaa.co.uk/#authorlogo","url":"https://accessaa.co.uk/wp-content/wphb-cache/gravatar/c72/c7226a555bd865d579969b9fa7493800x96.jpg","caption":"Olivia Powell"},"description":"Olivia Powell is the junior news reporter on Exhibition News and Access All Areas. Contact Olivia with your latest news on opowell@mashmedia.net","sameAs":["https://www.linkedin.com/in/olivia-powell-644793150/","https://twitter.com/@oliviampowell"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Feed" href="https://accessaa.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; Comments Feed" href="https://accessaa.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Access All Areas &raquo; eve debuts Workshops &#038; Workouts Comments Feed" href="https://accessaa.co.uk/eve-debuts-workshops-workouts/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://accessaa.co.uk/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://accessaa.co.uk/wp-content/plugins/wp-hummingbird/admin/assets/css/critical.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://accessaa.co.uk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/cfe8357a27381f60856f07679eb12f21.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/dbc0d0afa49f2df8aa7176fe353fd91b.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/dc6b4463d7e1049aeb785dd42d96092b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/2528fad4e8d69c76592acd89bb1f7b7a.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://accessaa.co.uk/wp-content/themes/15zine/library/css/style1020px.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-15zine-child-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/132b993d44e870aae7538376557cbd86.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/561cbee738f64ac67c662c8ba5b211bb.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/e11bbee7a17ba658456c2c4f19bd4529.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://accessaa.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://accessaa.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://accessaa.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://wp.me/p6krRF-gSex' />
<link rel="alternate" type="application/json+oembed" href="https://accessaa.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faccessaa.co.uk%2Feve-debuts-workshops-workouts%2F" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #a5a5a5;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#e3f3ed;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #a5a5a5;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3ec9ad; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#262626; }.cb-header { background-color: #db7864; }body { font-size: 18px; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Zilla Slab', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Josefin Sans', sans-serif }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #efefef;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://accessaa.co.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5ac1f24-7af1-46a6-96db-9c82c882f65b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://accessaa.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style></style><link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-180x180.png" />
<meta name="msapplication-TileImage" content="https://accessaa.co.uk/wp-content/uploads/2018/04/cropped-AAA_Logo_Web_small-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://accessaa.co.uk/?custom-css=a09e8620e5" />
				<!-- end head extras -->


	</head>

	<body class="post-template-default single single-post postid-4021725 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFC5WJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
	.splash-overlay {
	  height:100%;
	  position: fixed;
	  top: 0;
	  right: 0;
	  width: 100%;
	  background: rgba(0,0,0,0.8);
	  z-index: 10000;
	  display: flex;
	  align-items: center;
	  justify-content: center;
	}

	.splash-container {
	  padding: 5px;
	  background: #fff;
	  position: relative;
	}

	.splash-close {
	    position: absolute;
	    top: 15px;
	    right: 17px;
	    background: transparent;
	}

	@media screen and (max-width: 767px) {
		.splash-overlay {
			display: none;
		}
	}
</style>


<script type="text/javascript">
 function closeSplash() {
 	document.getElementById("splashOverlay").style.display = "none";
 }
</script>		<!--
			   __ _
			  /  ('>-  The kiwi says:
			  \__/        "This place used to be a utopia before all this PHP showed up :^("
			   L\_     You feel a sense of loss and apathy.
		-->
				<div id="cb-outer-container">
			<!-- Takeover background-->


			<!--a href="https://www.deboer.com/en-uk/?utm_source=AAA_HPTO_November&utm_medium=Web_Ads&utm_campaign=AAA_HPTO_November" target="_blank" title="Losberger Deboer Takeover" style="position: relative;"-->
				<!--div id="clickableBackground" style="position: absolute; left: 0; right: 0; height: 100%; width: 100%; background: transparent !important;"></div-->
			  <!--div id="custom-background">
			    <div class="background-takeover" style="height:100%;padding:0;">
			      <div class="background-takeover-left">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			      <div class="background-takeover-right" style="background: url(https://accessaa.co.uk/wp-content/uploads/2019/11/BPS_PowerParty_0402.jpg);background-size: cover;background-position: center;align-items:flex-end;">
			        <img src="https://accessaa.co.uk/wp-content/uploads/2019/11/losberger-logo.jpg" alt="Logo Losberger" style="max-width:100%" />
			      </div>
			    </div>
			  </div>
			</a-->
			<!-- End takeover background -->

			<!-- /43271057/AAA_Topbanner_Takeover -->
			<div id='div-gpt-ad-1554115192313-0' class="topbanner fluid-banner" style="max-width:1190px; margin:auto;">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554115192313-0'); });
			</script>
			</div>
						
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png" alt=" logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web_small.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-4010488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010488"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010490"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4011845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4011845"><a href="http://accessnextgen.co.uk/">The Next Gen</a></li>
<li id="menu-item-4010494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010494"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Access_AA"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/Access_AA"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">

						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-4010835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010835"><a href="https://accessaa.co.uk/category/news/">Latest News</a></li>
<li id="menu-item-4010836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010836"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-4010837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010837"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-4015941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4015941"><a href="https://joom.ag/cFSa">White Paper</a></li>
<li id="menu-item-4010839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010839"><a href="https://accessaa.co.uk/events/">Events</a></li>
<li id="menu-item-4013071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013071"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4010840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010840"><a href="https://accessaa.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-4010838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010838"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix wrap" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://accessaa.co.uk">
                        <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png" alt="Access All Areas logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://accessaa.co.uk/aaaaccesspage/" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://accessaa.co.uk/aaaaccesspage/?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://accessaa.co.uk/aaaaccesspage/?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://accessaa.co.uk/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://accessaa.co.uk/category/news/">Latest News</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://accessaa.co.uk/category/features/">Features</a></li>
<li id="menu-item-4006901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006901"><a href="https://accessaa.co.uk/category/blog/">Blog</a></li>
<li id="menu-item-4004294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004294"><a href="https://accessaa.co.uk/category/video/">Video</a></li>
<li id="menu-item-4013085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4013085"><a href="https://accessaa.co.uk/issues/">Issues</a></li>
<li id="menu-item-4010207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-4010207"><a href="https://accessaa.co.uk/category/topics/">Topics</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-4010208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010208"><a href="https://accessaa.co.uk/category/topics/arts/" data-cb-c="2025" class="cb-c-l">Arts</a></li>
	<li id="menu-item-4010209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010209"><a href="https://accessaa.co.uk/category/topics/associations/" data-cb-c="106" class="cb-c-l">Associations</a></li>
	<li id="menu-item-4010210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010210"><a href="https://accessaa.co.uk/category/topics/education/" data-cb-c="1515" class="cb-c-l">Education</a></li>
	<li id="menu-item-4010211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010211"><a href="https://accessaa.co.uk/category/topics/fashion/" data-cb-c="38" class="cb-c-l">Fashion</a></li>
	<li id="menu-item-4010212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010212"><a href="https://accessaa.co.uk/category/topics/festival/" data-cb-c="33" class="cb-c-l">Festival</a></li>
	<li id="menu-item-4010213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010213"><a href="https://accessaa.co.uk/category/topics/international/" data-cb-c="2050" class="cb-c-l">International</a></li>
	<li id="menu-item-4010214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010214"><a href="https://accessaa.co.uk/category/topics/live-event/" data-cb-c="36" class="cb-c-l">Live Event</a></li>
	<li id="menu-item-4010252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010252"><a href="https://accessaa.co.uk/category/topics/music/" data-cb-c="40" class="cb-c-l">Music</a></li>
	<li id="menu-item-4010219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010219"><a href="https://accessaa.co.uk/category/topics/organiser/" data-cb-c="34" class="cb-c-l">Organiser</a></li>
	<li id="menu-item-4010220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010220"><a href="https://accessaa.co.uk/category/topics/people/" data-cb-c="43" class="cb-c-l">People</a></li>
	<li id="menu-item-4010221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010221"><a href="https://accessaa.co.uk/category/topics/sports/" data-cb-c="39" class="cb-c-l">Sports</a></li>
	<li id="menu-item-4010222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010222"><a href="https://accessaa.co.uk/category/topics/supplier/" data-cb-c="35" class="cb-c-l">Supplier</a></li>
	<li id="menu-item-4010223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010223"><a href="https://accessaa.co.uk/category/topics/technology/" data-cb-c="37" class="cb-c-l">Technology</a></li>
	<li id="menu-item-4010224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010224"><a href="https://accessaa.co.uk/category/topics/venues/" data-cb-c="41" class="cb-c-l">Venues</a></li>
</ul></div></li>
<li id="menu-item-4018576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4018576"><a href="https://accessaa.co.uk/whitepaper/">White Paper</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://accessaa.co.uk"><img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" alt="site logo" data-at2x="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_Logo_Web-04.png" ></a></li></ul>		                </div>
	 				</nav>
	 				<div style="padding-top: 20px; background: #fff;" class="wrap">
	 					<!-- /43271057/AAA_Static_Leaderboard -->
						<div id='div-gpt-ad-1518099474852-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099474852-0'); });
							</script>
						</div>
					</div>
 				
 	


<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-01-22T11:58:10+00:00">
    <meta itemprop="dateModified" content="2020-01-22T11:58:10+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://accessaa.co.uk/eve-debuts-workshops-workouts/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Access All Areas">
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_LOGOTYPE_Black.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Olivia Powell"></span>

        
    <meta itemprop="headline" content="eve debuts Workshops &#038; Workouts">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="400">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-4021725" class="clearfix post-4021725 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event tag-chco tag-eve tag-oxo2">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="600" height="400" src="https://accessaa.co.uk/wp-content/uploads/2020/01/eve-WW-001.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">eve debuts Workshops &#038; Workouts</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/"><img alt='' src='https://accessaa.co.uk/wp-content/wphb-cache/gravatar/c72/c7226a555bd865d579969b9fa7493800x20.jpg' srcset='https://accessaa.co.uk/wp-content/wphb-cache/gravatar/c72/c7226a555bd865d579969b9fa7493800x40.jpg 2x' class='avatar avatar-20 photo' height='20' width='20' />Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" updated" datetime="2020-01-22">January 22, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/news/" title="View all posts in Latest News">Latest News</a></span><span class="cb-category cb-element"><a href="https://accessaa.co.uk/category/topics/live-event/" title="View all posts in Live Event">Live Event</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>On Friday 17 January, event creating digital platform eve hosted the first Workshops &amp; Workouts event at the OXO2 on the Southbank.</p>
<p>The event was planned in advance of Blue Monday, to ‘get people back on track in a casual and fun setting’, and was attended by 28 agents.</p>
<p>Becci Thomson from eve said: “We felt it was important to hold an uplifting event to give people something different to look forward to and it did the trick. Everyone was energised and upbeat when they left. eve is more than a platform for booking events, it’s about connecting with people on a personal level, understanding the stresses and strains organisers go through and being able to help in creative and fun ways.”</p>
<p>At the event, agents were able to try out new concept Disco Yoga, as well as enjoying a healthy breakfast and a workshop from celebrity nutritionist Amanda Ursell..</p>
<p>Yogi Sarah Hunt created Disco Yoga with DJ Darlo to ‘break the stereotype of how the practice is perceived’ and ‘entice more people to try it out’.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-4021725-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-001.jpg&quot;,&quot;id&quot;:&quot;4021726&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-001&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-002.jpg&quot;,&quot;id&quot;:&quot;4021727&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-002&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-008.jpg&quot;,&quot;id&quot;:&quot;4021733&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-008&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-003.jpg&quot;,&quot;id&quot;:&quot;4021728&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-003&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-005.jpg&quot;,&quot;id&quot;:&quot;4021730&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-005&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-004.jpg&quot;,&quot;id&quot;:&quot;4021729&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-004&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-006.jpg&quot;,&quot;id&quot;:&quot;4021731&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-006&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-007.jpg&quot;,&quot;id&quot;:&quot;4021732&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-007&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/accessaa.co.uk\/wp-content\/uploads\/2020\/01\/eve-WW-009.jpg&quot;,&quot;id&quot;:&quot;4021734&quot;,&quot;title&quot;:&quot;eve-W\u0026#038;W-009&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p>The exercise portion of the event received good feedback, Rebecca Thomas from Eventify said: “I was slightly apprehensive about it as I’ve never done yoga but I’m so pleased I came, I really enjoyed it and the view over the Thames is just stunning, I smiled all the way through!”</p>
<p>Caterers CH&amp;CO supplied a healthy plant-based breakfast, with menus delivered by QR code, consisting of fresh Power Juices, Soul in a Bowl (soaked oats with various toppings) buckwheat pancakes and avocado toast on sourdough with kimchi. The event was completely paper free and sustainable with attendees given Husk Cups – completely reusable and biodegradable cups made from rice husks – for tea, coffee or protein shakes.</p>
<p>Ursell gave an workshop on the importance of gut health and sustainable eating, as well as the importance of all-day energy menus created by CH&amp;CO for meetings and conferences so that delegates stay productive all day.</p>
<p>Whilst the January event also coincided with Veganuary and dry January, each of the Workshop &amp; Workout events will offer organisers a new perspective on working out and a workshop from one of eve’s experts at a different location every quarter.</p>
<p>Workshops &amp; Workouts is just the first in a series of events hosted by eve in 2020, with others being launched in the near future.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://accessaa.co.uk/eve-debuts-workshops-workouts/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?text=eve%20debuts%20Workshops%20%26%23038%3B%20Workouts&url=https://accessaa.co.uk/eve-debuts-workshops-workouts/&hashtags=eventprofs" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?body=https://accessaa.co.uk/eve-debuts-workshops-workouts/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://accessaa.co.uk/author/opowell/"><img alt='' src='https://accessaa.co.uk/wp-content/wphb-cache/gravatar/c72/c7226a555bd865d579969b9fa7493800x100.jpg' srcset='https://accessaa.co.uk/wp-content/wphb-cache/gravatar/c72/c7226a555bd865d579969b9fa7493800x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://accessaa.co.uk/author/opowell/"><span>Olivia Powell</span></a></div><p class="cb-author-bio">Olivia Powell is the junior news reporter on Exhibition News and Access All Areas. Contact Olivia with your latest news on opowell@mashmedia.net</p><div class="cb-author-page-contact"> <a href="//www.twitter.com/@oliviampowell" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-4021600 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event tag-chco tag-eve tag-oxo2">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/eve-launches-workshops-workouts/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2020/01/OXO2-001.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/eve-launches-workshops-workouts/">eve launches Workshops &#038; Workouts</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2020-01-14">January 14, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-4019200 post type-post status-publish format-standard has-post-thumbnail category-news category-live-event category-venues tag-chco tag-eve tag-oxo2">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/chco-launch-new-ai-eve-at-oxo2-london/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2019/10/eve-001-web.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/chco-launch-new-ai-eve-at-oxo2-london/">CH&#038;CO launch new AI &#8216;eve&#8217; at OXO2 London</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2019-10-04">October 4, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-4019066 post type-post status-publish format-standard has-post-thumbnail category-news category-venues tag-chco tag-venue">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/chco-introduces-ai-to-transform-venue-sector/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-15.50.14.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/chco-introduces-ai-to-transform-venue-sector/">CH&#038;CO introduces AI to &#8216;transform&#8217; venue sector</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/opowell/">Olivia Powell</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2019-09-30">September 30, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-4018059 post type-post status-publish format-standard has-post-thumbnail category-arts category-news category-supplier tag-acquisition tag-catering tag-chco tag-mitie-catering tag-supplier">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/chco-acquires-creativevents-and-gather-gather/"><img width="360" height="231" src="https://accessaa.co.uk/wp-content/uploads/2019/08/bill-toner-chco-left-and-allister-richards-gather-gather-right.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/chco-acquires-creativevents-and-gather-gather/">CH&#038;CO acquires Creativevents and Gather &#038; Gather</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/mfullard/">Martin Fullard</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2019-08-19">August 19, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-4001193 post type-post status-publish format-standard has-post-thumbnail category-news category-supplier tag-eve tag-trakway">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/eve-announces-exclusive-rights-to-emtek-panel/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2015/08/Eve-Emtek-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/eve-announces-exclusive-rights-to-emtek-panel/">Eve announces exclusive rights to Emtek Panel</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/ehudson/">Emma Hudson</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2015-08-03">August 3, 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-2001994 post type-post status-publish format-standard has-post-thumbnail category-festival category-news category-supplier tag-eve tag-gallowglass tag-glastonbury-festival">
                    <div class="cb-mask"><a href="https://accessaa.co.uk/eve-and-gallowglass-return-to-glastonbury/"><img width="360" height="240" src="https://accessaa.co.uk/wp-content/uploads/2015/05/Glastonbury-fence-build_high-res-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://accessaa.co.uk/wp-content/uploads/2015/05/Glastonbury-fence-build_high-res-360x240.jpg 360w, https://accessaa.co.uk/wp-content/uploads/2015/05/Glastonbury-fence-build_high-res-300x199.jpg 300w, https://accessaa.co.uk/wp-content/uploads/2015/05/Glastonbury-fence-build_high-res-768x509.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://accessaa.co.uk/eve-and-gallowglass-return-to-glastonbury/">Eve and Gallowglass return to Glastonbury</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://accessaa.co.uk/author/ehudson/">Emma Hudson</a></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class=" " datetime="2015-05-20">May 20, 2015</time></span></div>                    </div>
                </li>
</ul></div></div>									
			          
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_skycraper -->
<div id="div-gpt-ad-1518099514073-0" style="height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518099514073-0'); });
</script></div></div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="custom_html-5" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43271057/AAA_leaderboard3 -->
<div id='div-gpt-ad-1524822090407-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524822090407-0'); });
</script>
</div></div></div><div id="text-9" class="cb-footer-widget clearfix widget_text">			<div class="textwidget">        <div id="sbi_mod_error" >
            <span>This error message is only visible to WordPress admins</span><br />
            <p><b>Error: No connected account.</b>
            <p>Please go to the Instagram Feed settings page to connect an account.</p>
        </div>
		
</div>
		</div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://accessaa.co.uk">
                                            <img src="https://accessaa.co.uk/wp-content/uploads/2018/04/AAA_White.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-4010310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010310"><a href="https://accessaa.co.uk/subscribe/">Newsletter</a></li>
<li id="menu-item-4010313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010313"><a href="https://accessaa.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-4010311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010311"><a href="https://accessaa.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-4011133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4011133"><a href="https://accessaa.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul></div>
                                <div class="cb-copyright">&copy;  <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Mash Media Group Limited</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->
		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="caada6ff14" /><input type="hidden" name="_wp_http_referer" value="/eve-debuts-workshops-workouts/" />		
        <div id="simple-sticky-footer-container">
            <div id="simple-sticky-footer" 
                 style="width: 320px; ; heigh: 60px;;">
              <div id="div-gpt-ad-1525087110545-0" style="height: 50px; width: 320px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525087110545-0'); });
</script></div>
            </div>
        </div>

<script>
   delay = 0 * 1000;
   effect = 'fade';

</script>

        <style type="text/css" id="custom-background-css">#cb-outer-container { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://accessaa.co.uk/wp-content/uploads/2018/04/EPS-Website-Takeover.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: cover !important; -moz-background-size: cover !important; -o-background-size: cover !important; background-size: cover !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="9"></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://accessaa.co.uk/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-c7226a555bd865d579969b9fa7493800">
	</div>
	</div>
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C700%7CZilla+Slab%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/e66229249f71a02d4f3e21059586f8fb.css' type='text/css' media='all' />
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/61cd0327a3773100a989a126f735d617.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/8ba40e9cc278383b7a9e2e228d9a31e3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/accessaa.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/cee9eb1b4629b369b015656600272ee6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"accessaa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/64f6b57233d49d07b3018041f863c8ca.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4021725 https:\/\/accessaa.co.uk\/?p=4021725","disqusShortname":"accessaa","disqusTitle":"eve debuts Workshops & Workouts","disqusUrl":"https:\/\/accessaa.co.uk\/eve-debuts-workshops-workouts\/","postId":"4021725"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/2768a77b30fdea8135640d3dcb1e271c.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/bf999c07ef062970884036ca5c96ed54.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/c384aa5d26872d932031c33a3874c4cb.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/6a552dafa5e9ebf9b47388572ebd7b89.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/8f76cd3c9422ef8d4d69f56624c7c9a7.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/9cdb1d10dfcdfbab96d93b45b083efba.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/5d885347728cbe6acc5c45237ddfb64d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","cbPostID":"4021725","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"5f65715f06","cbPlURL":"https:\/\/accessaa.co.uk\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine-child/library/js/cb-scripts.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/themes/15zine/library/js/cookie.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/accessaa.co.uk\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/accessaa.co.uk\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-blind.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-bounce.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-clip.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-explode.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-fold.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-pulsate.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-size.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-scale.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/4c9cc0d2b88a229a713d676b3d6d5228.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/accessaa.co.uk\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/accessaa.co.uk\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.eventproductionshow.co.uk\/?utm_source=accessaa.co.uk&utm_medium=banner&utm_campaign=takeover_jan","link_right":"https:\/\/www.eventproductionshow.co.uk\/?utm_source=accessaa.co.uk&utm_medium=banner&utm_campaign=takeover_jan","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#cb-outer-container"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/cd3d170af53e0c446c7428408c83c8e2.js'></script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/accessaa.co.uk\/wp-admin\/admin-ajax.php","security":"90d0ffdf0b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accessaa.co.uk/wp-content/uploads/hummingbird-assets/439bc1700f00af76a25ac1bd1acb743b.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'93531691',post:'4021725',tz:'0',srv:'accessaa.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '93531691', '4021725' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.accessaa.co.uk/cookie-policy">More</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <style type="text/css">
            #cb-bg-to {
                background-position: top left !important;
            }
        </style>
	</body>

</html> <!-- The End. what a ride! -->
<!--
         ____()()      The mouse says:
        /      @@        "Sure is alot of ads up there,
  `~~~~~\_;m__m._>o      I came down here to get away"
                       You can't help but agree.
-->
